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1 Product description 

The PlexPCR® VHS kit is a qualitative real-time PCR (qPCR) assay for the detection of Herpes simplex virus 1 (HSV-1), Herpes 
simplex virus 2 (HSV-2), Varicella zoster virus (VZV) and Treponema pallidum. The assay is validated on samples extracted using 
the MagNA Pure 96 System (Roche), QIAsymphony® SP (QIAGEN) and QIAcube HT (QIAGEN), and real-time detection on the 
Applied Biosystems® 7500 Fast (7500 Fast), Roche LightCycler® 480 Instrument II (LC480 II) and Bio-Rad CFX96 Dx™ (CFX96 Dx) 
and CFX96 Touch™ (CFX96 Touch) Real-time PCR Detection systems.  

2 Intended use 
The PlexPCR® VHS kit is an in vitro diagnostic real-time PCR test for the qualitative detection and differentiation of HSV-1, HSV-2, 
VZV and T. pallidum. 
The PlexPCR® VHS kit is intended to aid in the diagnosis of HSV-1, HSV-2, VZV and T. pallidum from genital, non-genital, anal/rectal 
and oral swab specimens.  
Negative results do not preclude HSV-1, HSV-2, VZV and T. pallidum infections and should not be used as the sole basis for diagnosis, 
treatment or other patient management decisions.  
The PlexPCR® VHS kit is intended be used in professional settings such as hospitals, or reference or state laboratories. It is not 
intended for self-testing, home use, or point of care use. 

WARNING: The PlexPCR® VHS kit is not intended for use with cerebrospinal fluid or for use in prenatal screening.  

3 Pathogen information 

Herpes simplex virus serotype 1 and 2 (HSV-1 and HSV-2) and varicella zoster virus (VZV) are double-stranded DNA viruses 
belonging to the Herpesviridae family1. Infections of HSV-1 and HSV-2 in humans can cause lesions at a range of sites including, oral-
facial, genital, eye, skin and central nervous system. Lesions can result from primary infection or reactivation of latent infection. HSV-
1 predominantly causes oral-facial infections while HSV-2 is commonly associated with sexually transmitted infections2. Primary 
infection with VZV causes chickenpox, and reactivation in the nervous system later in life produces Herpes zoster3. Cutaneous 
specimens include skin and penis, and mucocutaneous specimens include eye, oral and vaginal sites. In rarer occasions, herpes 
viruses are also associated with viral encephalitis and meningitis, as well as neonatal infections caused by perinatal transmission.  

Treponema pallidum subspecies pallidum (T. pallidum) is a spirochaete bacterium which is the causative agent of Syphilis, a sexually 
transmitted disease that is capable of infecting a variety of tissues and organs. The typical hallmark of primary Syphilis is the 
appearance of a cutaneous lesion called a chancre at the site of infection4. This usually occurs in the genital regions, but can also 
occur at extra-genital sites of inoculation, including oral-facial sites. Secondary Syphilis is characterised by diffuse rash in the trunk 
and extremities, and can also manifest as mucosal lesions at oral and genital sites5. Tertiary Syphilis can result in more serious 
manifestations including hepatitis, arthritis, neurosyphilis, cardiovascular syphilis, and granulomatous syphilis, if left untreated4.  
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4 Kit contents 

Number of tests: Sufficient for 100 reactions (20 µL reactions) 
 

Table 1. Kit contents PlexPCR® VHS(610) (Cat no 1121001) 

Cap colour Contents Description Quantity 

Blue Plex Mastermix, 2x Mastermix containing components necessary for qPCR including 
dNTPs, DNA polymerase and buffer 1 x 1 mL 

Green VHS Mix, 20x Mix containing oligonucleotides^ for amplification and detection of HSV-
1, HSV-2, VZV & T. pallidum 1 x 100 µL 

White Control Mix 1, 20x Mix containing oligonucleotides^ for amplification and detection of 
internal control assay for LC480 II 1 x 100 µL 

Red Internal Control Cells# Internal control cells containing internal control DNA template to 
monitor extraction and amplification efficiency 1 x 500 µL 

Neutral Nuclease Free Water PCR grade water 1 x 1 mL 

# Store template tubes separately from oligo mixes, i.e. template or nucleic acid handling room 

^ Oligonucleotides are PCR primer pairs, PlexZyme® enzymes and fluorescent probe 

 

Table 2. Kit contents PlexPCR® VHS(550) (Cat no 1123001) 

Cap colour Contents Description Quantity 

Blue Plex Mastermix, 2x Mastermix containing components necessary for qPCR including 
dNTPs, DNA polymerase and buffer 1 x 1 mL 

Green VHS Mix, 20x  Mix containing oligonucleotides^ for amplification and detection of HSV-
1, HSV-2, VZV & T. pallidum 1 x 100 μL 

White Control Mix 2, 20x Mix containing oligonucleotides^ for amplification and detection of 
internal control assay for 7500 Fast 1 x 100 μL 

Red Internal Control Cells# Internal control cells containing internal control DNA template to 
monitor extraction and amplification efficiency 1 x 500 μL 

Neutral Nuclease Free Water PCR grade water 1 x 1 mL 

# Store template tubes separately from oligo mixes, i.e. template or nucleic acid handling room 

^ Oligonucleotides are PCR primer pairs, PlexZyme® enzymes and fluorescent probe 
 

Table 3. Kit contents PlexPCR® VHS(675) (Cat no 1125001) 

Cap colour Contents Description Quantity 

Blue Plex Mastermix, 2x Mastermix containing components necessary for qPCR including 
dNTPs, DNA polymerase and buffer 1 x 1 mL 

Green VHS mix, 20x Mix containing oligonucleotides^ for amplification and detection of HSV-
1, HSV-2, VZV & T. pallidum 1 x 100 μL 

White Control Mix 3, 20x Mix containing oligonucleotides^ for amplification and detection of 
internal control assay for CFX96 Dx and CFX96 Touch 1 x 100 μL 

Red Internal Control Cells# Internal control cells containing internal control DNA template to 
monitor extraction and amplification efficiency 1 x 500 μL 

Neutral Nuclease Free Water PCR grade water 1 x 1 mL 

# Store template tubes separately from oligo mixes, i.e. template or nucleic acid handling room 

^ Oligonucleotides are PCR primer pairs, PlexZyme® enzymes and fluorescent probe 
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5 Shipping and storage 

- The components of the PlexPCR® VHS kits are shipped on dry ice or ice gel packs. All components should be stored at 
-25°C to -15°C upon receipt. It is recommended that freeze/thaw cycles are limited to 15.  

- When stored under the recommended conditions and handled correctly, activity of the kit is retained until the expiry date stated 
on the label. Do not use past expiry date. 

 

6 Warnings and precautions 

6.1 General 

- For in vitro diagnostic use only. 

- Carefully read these Instructions for Use prior to use. Closely follow procedures as described to ensure reliability of test results. 
Any deviation from these procedures may affect test performance. 

- Users should be adequately trained in the use of the PlexPCR® VHS assay. 

- Any serious incident shall be reported to the manufacturer and competent authority of the Member State in which user and/or 
patient is established. 

 

6.2 Laboratory 

- It is recommended to perform sample preparation/extraction, mastermix preparation, sample addition and thermocycling in 
spatially separated spaces. At a minimum the PCR instrument should ideally be in a separate room to areas where reactions are 
prepared. 

- It is recommended to follow routine laboratory precautions. Wear appropriate personal protective equipment such as gloves, 
protective eye wear and laboratory coat when handling reagents. 

- Pathogenic organisms may be present in clinical specimens. Treat all biological specimens as potentially infectious and follow 
your institution’s safety procedures for handling chemicals and biological samples. 

- Follow your institution’s hazardous waste disposal procedures for proper disposal of specimens, reagents and other potentially 
contaminated materials.  

 

6.3 Specimen handling 

- Specimens should be collected, transported and stored using standard laboratory techniques or according to collection kit 
instructions. 

 

6.4 Assay 

- Basic precautions for preventing contamination of PCR reactions include the use of sterile filter pipette tips, use of a new pipette 
tip for every pipetting action, and separation of workflow. 

- PCR tests are prone to contamination from previous PCR products. Never open reaction vessels after the completion of PCR. 

- Assay reagents contain IDTE Buffer which can cause severe eye irritation. It is recommended to use in a well-ventilated area and 
wear appropriate personal protective equipment such as gloves, protective eye wear and laboratory coat when handling reagents.  

 

6.5 Safety precautions 

- Safety Data Sheets (SDS) are available on request. Please contact tech@speedx.com.au for more information. 
 

6.6 Assay Plugins: Warnings/Precautions/Limitations 

- SpeeDx software can only control the analysis of raw data generated from the test kit when used with its respective PCR 
instrument. It does not control the preparation of samples, reactions, programming of equipment or delivery of treatment. 

- Users should be adequately trained in the use of the PlexPCR® VHS analysis software and the access should be limited to each 
assigned single user 

- It is recommended to implement user authentication access and cybersecurity controls such as anti-virus software or use of a 
firewall within the IT system and infrastructure which uses the software 

- Upon detection of a cybersecurity incident such as unauthorised access and ransomware attacks, please contact 
tech@speedx.com.au for further support. 

mailto:tech@speedx.com.au
mailto:tech@speedx.com.au
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7 Associated Products and Consumables 
 
Positive Control Material 

- Positive Control HSV/VZV/TP (SpeeDx, Cat no 95007). Refer to Section 15.1 for instructions for use. 
 
Sample Collection Devices 

- Regular FLOQSwab™ sterile in dry tube (Copan, Cat no 552C)  

- Dry swab suspended in 1 mL UTM media (Copan, Cat no 350C) 

 

General lab consumables 
- Gloves and clean lab coats 
- Vortex mixer 
- Benchtop centrifuge for 0.5 mL and 1.5 mL tubes  
- Micropipettors 
- Sterile aerosol-resistant pipette tips 
- 0.5 mL tubes or 1.5 mL tubes (PCR-grade) 
- 2.0 mL tubes (for pre-dilution of internal control cells) 
- Universal Transport Media (UTM) for preparation of Positive Control HSV/VZV/TP. Refer to Section 15.1 for details 

 

For MagNA Pure 96 Instrument 

- 1x Phosphate Buffered Saline (PBS) 

- MagNA Pure 96 Internal Control Tube (Roche, Cat no 06374905001) 

- MagNA Pure 96 DNA and Viral NA Small Volume Kit (Roche, Cat no 06543588001) 

- MagNA Pure 96 System Fluid (external) (Roche, Cat no 06640729001) 

- MagNA Pure 96 Processing Cartridge (Roche, Cat no 06241603001) 

- MagNA Pure 96 Pure tip 1000 µL (Roche, Cat no 6241620001) 

- MagNA Pure 96 Output Plate (Roche, Cat no 06241611001) 

- MagNA Pure Sealing Foil (Roche, Cat no 06241638001) 

 

For QIAsymphony® SP instrument 

- 1x Phosphate Buffered Saline (PBS) 
- Sample Prep Cartridges, 8-well (Qiagen, Cat no 997002) 
- 8-Rod Covers (Qiagen, Cat no 997004) 
- Filter tips, 200 µL and 1500 µL (Qiagen, Cat no 990332 and 997024) 
- 2 mL tubes (used for preparing internal control mixture) (Sarstedt, Cat no 72.639 or 72.694) 
- 14 mL polystyrene tubes (used for preparing internal control mixture) (Corning, Cat no 352051) 

 
For QIAcube HT instrument 
- 1x Phosphate Buffered Saline (PBS) 
- QIAamp 96 Virus QIAcube HT kit (Qiagen, Cat no 57731) 
- Pipettes and disposable pipette tips with aerosol barriers (20-1000 μL)  
- Isopropanol  
- Ethanol (96-100%)  
- QIAcube HT Reagent troughs  
- Buffer ATL (Qiagen, Cat no 19076)  
- QIAGEN Proteinase K (Qiagen, Cat no 19131 or 19133)  
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For Applied Biosystems® 7500 Fast 
- MicroAmp® Optical 96-well reaction plates (ThermoFisher Scientific, Cat no 4316813) 
- MicroAmp® Optical Adhesive Film (ThermoFisher Scientific, Cat no 4360954) 

 
For LightCycler ® 480 Instrument II 

- PlexPCR® Colour Compensation (CC) kit (SpeeDx, Cat no 90001) 
- LightCycler® 480 Multiwell Plate 96 (Roche, Cat no 04729692001) 
- LightCycler® 480 Sealing Foil (Roche, Cat no 04729757001) 

 
For Bio-Rad CFX96 Dx and CFX96 Touch™ Real-time PCR Detection Systems 

- Multiplate® 96-well PCR plates (Bio-Rad, Cat no MLP9601) 
- Microseal® PCR Plate sealing Film (Bio-Rad, Cat no MSB1001) 
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8 Principle of the technology 

Real-time PCR (qPCR) can be used to amplify and detect specific target nucleic acids from pathogens. PlexPCR® is a qPCR 
technology utilising PlexZyme® enzymes that detect and report the amplified product through the generation of a fluorescent signal 
(Figure 1).  

PlexZyme® enzymes are catalytic DNA complexes composed of two DNA oligos referred to as “Partial Enzymes”. Each Partial Enzyme 
has a target-specific region, a catalytic core and a universal probe binding region. When the target product is present, the two Partial 
Enzymes bind adjacently to form the active PlexZyme® which has catalytic activity to cleave a labelled probe. Cleavage separates the 
fluorophore and quencher dyes, producing a fluorescent signal that can be monitored in real time. PlexZyme® enzymes have additional 
specificity compared to alternate detection technologies, since two Partial Enzymes are required to bind for detection. PlexZyme® 
enzymes are also multiple turnover enzymes, and multiple probes can be cleaved during each PCR cycle, resulting in a strong and 
sensitive signal. PlexZyme® assays are highly sensitive and specific and are ideally suited for the multiplexed detection of pathogens. 

 

Figure 1. Schematic representation of PlexZyme® detection and universal signalling 
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9 Procedure overview 
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10 Detailed procedure 

Note: Provided reagents are named in italics and colour of the tube cap follows in brackets. 

 

10.1 Sample collection, transport and storage 

Male and female genital, extragenital, non-genital, anal/rectal and oral lesion specimens should be collected, transported and stored 
using standard laboratory techniques or according to collection kit instructions. 

 

10.1.1 Validated sample collection devices 

Inadequate or inappropriate specimen collection, storage and transport are likely to yield false test results. Proper training in specimen 
collection is highly recommended to ensure specimen quality and stability.   

Sample collection devices that have been validated with the PlexPCR® VHS kit are included below with short guidance regarding the 
device manufacturer’s instructions for collection, handling and transport. These instructions are not intended to replace or supersede 
any instructions provided by the manufacturer. Always refer to specimen collection device manufacturer instructions for proper 
collection methods.  

Prior to any collection method, trained staff must ensure proper understanding of the device and methodology. At minimum review 
the test description for the following: indication of specimen type, sufficient volume, procedure(s), necessary collection materials, 
patient preparation, and proper handling and storage instructions. 

 

10.1.2 Dry swab in viral transport media, collection, transport and storage 

Dry swabs may be used for various clinician and patient collection specimens. Due to the variability, refer to the manufacturers 
package insert for appropriate specimen types and collection methods. 

 

10.1.3 Regular FLOQSwab™ sterile in dry tube (Copan, Cat no 552C) collection, transport and storage 

1. Open the pouch from the side indicated by the arrow and remove the swab taking care not to touch anything with the swab 
tip. 

2. Collect the sample. During sampling, the swab tip must only come in contact with the area from which the specimen is to 
be taken in order to reduce contamination risks. 

3. Process the swab according to internal laboratory procedure. 
4. Storage suggested at 4°C for maximum 24 hours. For long term storage, store at or below -80oC. 

 

10.1.4 Dry swab suspended in 1 mL UTM media (Copan, Cat no 350C) collection, transport and storage 

1. Open the UTM kit package and remove the medium test tube and internal bag containing the sterile swab. 
2. Take the sterile swab out of its bag and collect the clinical specimen; to prevent the risk of contamination, make sure that 

the swab tip comes into contact with the collection site only. 
3. After collecting the specimen, unscrew and remove the cap from the test tube taking care not to spill the medium. 
4. Insert the swab into the test tube until the breakpoint is level with the test tube opening. 
5. Bend and break the swab at the breakpoint holding the test tube away from your face and discard the excess part. 
6. Screw the cap back onto the test tube and hermetically seal it. 
7. Process the specimen contained in the UTM within 48 hours from collection storing the test tube at 4°C for a maximum of 

24 hours. For long term storage, store at or below -80oC. 
8. Before processing, vortex for 20 seconds in order to encourage specimen release from the swab and homogenize the 

medium. 
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10.2 Sample processing 

The PlexPCR® VHS kit has been validated on the extraction instruments listed Table 4.  

See Section 10.3 for instructions to use the Internal Control. 

Table 4.  Validated extraction protocols 

Instrument Extraction kit Sample volume Protocol Elution volume 

QIAsymphony SPa DSP Virus/Pathogen Minikit 200 µL Cellfree200_V7_DSP 85 µL 

QIAcube HTb QIAamp® 96 Virus QIAcube® 
HT Kit 200 µL QIAamp 96 Virus QIAcube HT.QSP  60 µL 

MagNA Pure 96c MagNA Pure 96 DNA and Viral 
NA Small Volume Kit 200 µL Pathogen Universal 200 100 µL 

a See 10.3.1 for how to use the internal control on the QIAsymphony SP 
b See 10.3.2 for how to use the internal control on the QIAcube HT 
c See 10.3.3 for how to use the internal control on the MagNA Pure 96. The liquid media from the eluted Positive Control HSV/VZV/TP swab has been 
verified for nucleic acid extraction with this method. Refer to Section 15.1 for details.  

 

10.3 Internal Control (IC) 

The kit includes an internal control to monitor extraction efficiency and qPCR inhibition. The internal control assay is provided as a 
Control Mix (WHITE) and Internal Control Cells (RED). The Control Mix is added to the PCR Master Mix (Table 10). The Internal 
Control Cells contain the internal control DNA template. The Internal Control Cells are diluted and processed as below for specific 
extraction instruments. The internal control DNA template is therefore co-extracted with the sample and co-amplified in the reaction. 

 

10.3.1 Internal Control on the QIAsymphony SP 

For detailed information, see the ‘QIAsymphony DSP Virus/Pathogen Instructions for Use (Handbook)’. The Internal Control-carrier 
RNA-buffer AVE mixture should be prepared immediately before starting the run. Extraction should be performed according to the 
manufacturer’s instructions. 

Dilute the Internal Control Cells (RED) 1 in 50 in 1x PBS (Table 5). Adjust volume as required using the same dilution factor according 
to the number of samples required.   

Note: Do NOT store diluted Internal Control Cells 

 

Table 5. Dilution of Internal Control Cells for the QIAsymphony (1 in 50 dilution) 

Internal Control Cells (RED) (µL) 1x PBS (µL) Total volume (µL) 

40 1960 2000 

 

The diluted Internal Control Cells are then used to prepare an Internal Control-carrier RNA-Buffer AVE mixture, as shown in Table 6 
below. Adjust volume as required using the same dilution factor for the number of samples required (see extraction kit manual for 
minimum volume for required number of samples).  

The tubes containing the Internal Control-carrier RNA-buffer AVE mixture are then placed in a tube carrier and loaded into slot A of 
the Sample drawer in the QIAsymphony SP. 120 µL (default) of the mixture is added to each sample. 

 

Table 6.  Preparation of Internal Control-carrier RNA-buffer AVE mixture for the QIAsymphony 

Tube type Number of 
samples 

Volume of diluted 
IC Cells (µL) 

Stock Carrier 
RNA (µL) Buffer AVE (µL) Total volume 

(µL) 
- 1 10 3 107 120 

2 mL 1 + void volume^ 40 12 428 480 

14 mL 1 + void volume# 60 18 642 720 

^2 mL tube requires 3 additional samples (360 µL) to account for void volume.  
#14 mL tube requires 5 additional samples (600 µL) to account for void volume.  
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10.3.2 Internal Control on the QIAcube HT 

Dilute the Internal Control Cells (RED) 1 in 10 in 1x PBS (refer to Table 7 as an example). Adjust volume as required using the same 
dilution factor according to the number of samples required.   

Note: Do NOT store diluted Internal Control Cells 

 

Table 7.  Dilution of Internal Control Cells for the QIAcube HT (1 in 10 dilution) 

Internal Control Cells (RED) (µL) 1x PBS (µL) Total volume (µL) 

30 270 300 

 

The diluted Internal Control Cells are then used to prepare Buffer ACL, carrier RNA and Internal Control cells mixture. The volumes 
required per sample are shown in ‘QIAcube HT User Manual’; refer to Table 8 as an example.  

The QIAcube HT Software calculates the reagent volumes and the number of tips required to complete the protocol. These values 
are displayed with the worktable layout in the QIAcube HT workspace. For detailed information, see the ‘QIAcube HT User Manual’. 
The ACL mixture should be prepared and added to the appropriate trough immediately before starting the run. Extraction should be 
performed according to the manufacturer’s instructions. 

 

Table 8. Preparation of Buffer ACL, carrier RNA, and Internal Control 

Number of samples Volume of diluted IC 
Cells (µL) Stock Carrier RNA (µL) Buffer ACL (mL) 

24 280 140 4.5 

 

Open the appropriate QIAcube HT run file corresponding to the QIAamp 96 Virus QIAcube HT.QSP protocol, click the run button to 
start the run. 

 

10.3.3 Internal Control on the MagNA Pure 96 

Dilute the Internal Control Cells (RED) 1 in 200 in 1x PBS (Table 9). Adjust volume as required using the same dilution factor (see 
extraction kit manual for minimum volume for required number of samples). The diluted internal control cells are loaded into the 
Internal Control Tube on the MagNA Pure 96 and 20 µL is automatically added to each sample (default).  

Note: Do NOT store diluted Internal Control Cells 

 

 

Table 9.  Dilution of Internal Control Cells for the MagNA Pure 96 (1 in 200 dilution) 

Internal Control Cells (RED) (µL) 1x PBS (µL) Total volume (µL) Volume added to sample (µL) 

18 3582 3600 20 

 

10.4 Preparation of real-time PCR 

Note: Before use of reagents, thaw completely, and mix thoroughly by briefly vortexing. 

Refer to Table 1 - Table 3 for description of kit contents. 
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10.4.1 Master Mix preparation 

For a 20 µL reaction volume, 15 µL of Master Mix and 5 µL extract is required. Prepare Master Mix as outlined in Table 10. 

- Pipette the Master Mix into the PCR plate and then add extracted sample to the reaction.   

- Positive and negative controls should be run on each plate. 

- Seal, then centrifuge the plate and transfer to thermocycler. 

 

Table 10.  Master Mix 
Reagent Concentration Volume per 20 µL reaction (µL) 

Nuclease Free Water (Neutral) N/A 3.0 
Plex Mastermix (BLUE) 2x 10.0 

VHS mix, 20x mix (GREEN) 20x 1.0 

Control Mix҂ (WHITE) 20x 1.0 

Total volume (µL) 15.0 

Add 5 µL sample for a final volume of 20 µL 

҂ Control Mixes are specific for qPCR instruments, refer to Section 4 for the supplied Control Mix 

 

11 Programming and analysis 

Details for programming and analysis are described in Section 19 – Section 21. 

The PlexPCR® VHS kit uses five channels for detection of HSV-1, HSV-2, VZV and T. pallidum and Internal Control (Table 11). 

 

12 Interpretation of results 

Data interpretation requires the PlexPCR® VHS analysis software. The PlexPCR® VHS analysis software automates the data 
interpretation of amplification results and streamlines workflow. Instructions for how to use the analysis software are described in 
Section 22.  

See Table 12 for the appropriate analysis software for each real-time PCR instrument. The analysis software can be supplied on 
request. Please contact tech@speedx.com.au for more information. 

 

 

 

 

 
 

Refer to the website https://www.plexpcr.com/plexpcr-vhs/resources to ensure you are using the most current version of analysis software. 

  

Table 11. Channels for PlexPCR® VHS targets 

qPCR Instrument HSV-2 HSV-1 VZV Internal Control T. pallidum 

LC480 II 465-510 533-580 533-610 533-640 618-660 

7500 Fast FAM JOE Texas Red TAMRA Cy5 

CFX96 Dx & CFX96 Touch FAM HEX Texas Red Quasar 705 Cy5 

Table 12. Analysis software 

Cat no Analysis software qPCR instrument 

99005 PlexPCR® VHS (LC480) LC480 II 

99004 PlexPCR® VHS (7500) 7500 Fast 

99006 PlexPCR® VHS (CFX) CFX96 Dx & CFX96 Touch 

mailto:tech@speedx.com.au
https://www.plexpcr.com/plexpcr-vhs/
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13 Limitations 

- The PlexPCR® VHS assay should only be performed by personnel trained in the procedure and should be performed in 
accordance to these Instructions for Use.  

- Reliable results are dependent on adequate specimen collection transport, storage, and processing. Failure to observe proper 
procedures in any one of these steps can lead to incorrect results. 

- The PlexPCR® VHS assay is a qualitative assay and does not provide quantitative values or information about organism load. 

- Results from the test must be correlated with the clinical history, epidemiological data, laboratory data and any other data available 
to the clinician.  

- Negative results do not exclude the possibility of infection due to improper specimen collection, technical error, presence of 
inhibitors, specimen mix up, or low numbers of organisms in the clinical specimen.  

- False positive results may occur due to cross-contamination by target organisms, their nucleic acids or amplified product. 

- The PlexPCR® VHS kit is not intended for use with cerebrospinal fluid or for use in prenatal screening. 

14 Quality control 

The PlexPCR® VHS kit includes an internal control to monitor extraction efficiency and qPCR inhibition (Section 10.3).   

The Positive Control HSV/VZV/TP (SpeeDx, Cat# 95007) is recommended as an external positive control. External positive controls 
are used for routine Quality Control testing to aid the user in detection of unexpected conditions that may lead to test errors. The 
detailed instructions are provided in Section 15.1 for the Positive Control HSV/VZV/TP (SpeeDx, Cat# 95007). A known negative 
specimen is recommended to be used as a negative control. 

15 Positive control HSV/VZV/TP Instructions 

The Positive Control HSV/VZV/TP (SpeeDx, Cat no 95007) is the recommended external positive control that has been validated for 
use as an external positive control with the PlexPCR® VHS kit. External positive controls are used for routine Quality Control testing 
to aid the user in detection of unexpected conditions that may lead to test errors.       

The Positive Control HSV/VZV/TP (SpeeDx, Cat no 95007) should be stored at 2°C to 30°C until use. Once opened, the Positive 
Control HSV/VZV/TP (SpeeDx, Cat no 95007) should not be reused. 

Please see the Positive Control HSV/VZV/TP package insert for further information on storage and limitations. 

 

15.1 Instructions for use 

Prepare the SpeeDx Positive Control HSV/VZV/TP in Universal Transport Medium (UTM) by submerging the swab tip in 3 mL UTM, 
then snapping the swab at the breakpoint before fastening the screw cap and incubating at room temperature for one minute. Vortex 
the vial with the tip submerged for 45 seconds (do not remove the tip).  

The liquid media from the eluted Positive Control HSV/VZV/TP swab has been verified for nucleic acid extraction with the MagNA 
Pure 96. Process the liquid media from the eluted swab Positive Control HSV/VZV/TP for the nucleic acid extraction step with the 
MagNA Pure 96 as described in Section 10.2 and Section 10.3.3.  

Prepare qPCR reactions as described in Section 10.4 using the positive control material as a sample. 

Once the PC has been prepared in 3 mL UTM, it can be aliquoted into single use volumes (recommended aliquot volume of 210 µL), 
and it is stable between -25°C to -15°C for 30 days. 

Once the foil pouch is opened, the Positive Control HSV/VZV/TP swab should be used immediately. 
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16 Performance characteristics 

16.1 Clinical performance 

16.1.1 Clinical Study 1 

A retrospective clinical study was conducted at Public Health Laboratory (PHL), Bristol, England. Samples were collected from 
January-March 2017 and based on the clinical laboratory results, 222 positive and 205 negative swab samples were selected for 
inclusion in the study. The 222 samples consisted of 161 genital swabs, 14 anal/rectal swabs, 46 non-genital swabs and 1 swab (no 
site specified). Samples were extracted using the QIAsymphony SP (Qiagen) extraction platform using the DSP Virus/Pathogen Minikit 
(Qiagen) and the Cell free 200 protocol. 200 µL of sample was extracted and the final elution volume was 85 µL. Samples were tested 
in 20 µL reactions on the 7500 Fast instruments using the PlexPCR® VHS(550) kit.  

The performance of the PlexPCR® VHS kit was compared to clinical laboratory results from in-house real-time PCR at PHL Bristol, 
with the in-house result taken as the true result. Sensitivity and specificity of the PlexPCR® VHS kit are shown in Table 13. Analysis 
of results in accordance to specimen type is shown in Table 14.  

Table 13. Comparison of PlexPCR® VHS(550) kit and PHL in-house real-time PCR assays 
 PHL in-house real-time PCR assays 

HSV-1 result HSV-2 result VZV result T. pallidum result 

Positive Negative Positive Negative Positive Negative Positive Negative 

PlexPCR® 
VHS(550) 

Positive 83 1 70 1 47 1 21 0 

Negative 2 341 0 356 0 379 0 406 
 Total 85 342 70 357 47 380 21 406 
 

Sensitivity 
97.7% 

(95% CI 91.8-99.7%) 
100.0% 

(95% CI 94.9-100.0%) 
100.0% 

(95% CI 92.5-100.0%) 
100.0% 

(95% CI 83.9-100%) 

Specificity 
99.7% 

(95% CI 98.4-100.0%) 
99.7% 

(95% CI 98.5-100.0%) 
99.7% 

(95% CI 98.5-100.0%) 
100.0% 

(95% CI 99.1-100.0%) 

95% CI – 95% confidence interval 

 

Table 14.  Clinical result analysis in accordance to specimen type 

Specimen HSV-1 HSV-2 VZV T. pallidum Negative 

Genital  73/75 66/66 0/0 21/21 190/190 

Anal/rectal  10/10 3/3 1/1 0/0 12/13 

Non-genital  0/0 0/0 46/46 0/0 0/0 

 

16.1.2 Clinical Study 2 

A prospective-retrospective clinical study was conducted at the Victorian Infectious Diseases Reference Laboratory (VIDRL), 
Melbourne, Australia. Samples were collected from January-April 2018 and based on the clinical laboratory results, 156 positive and 
54 negative swab samples were selected for inclusion in the study. The 210 samples consisted of 52 anal/rectal swabs, 131 genital 
swabs, 2 genital/anal/rectal swabs, 1 genital/non-genital swab, 1 genital/non-genital/oral swab, 3 genital/oral swabs, 9 non-genital 
swabs, 10 oral swabs and 1 no site specified swab. Samples were extracted using the QIAcube HT (Qiagen) extraction platform using 
the QIAamp 96 Virus QIAcube HT Kit and the QIAamp 96 Virus QIAcube HT.QSP protocol. 200 µL of sample was extracted and the 
final elution volume was 60 µL. Samples were tested in 20 µL reactions on the LC480 II instrument using the PlexPCR® VHS(610) kit. 

The performance of the PlexPCR® VHS kit was compared to clinical laboratory results from in-house real-time PCR at VIDRL, with 
the in-house result taken as the true result. Sensitivity and specificity of the PlexPCR® VHS kit are shown in Table 15. Analysis of 
results in accordance to specimen type is shown in Table 16.  
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Table 15.  Comparison of PlexPCR® VHS(610) kit and VIDRL in-house real-time PCR assays 

 

VIDRL in-house real-time PCR assays 

HSV-1 result HSV-2 result VZV result T. pallidum result 

Positive Negative Positive Negative Positive Negative Positive Negative 

PlexPCR® 
VHS(610) 

Positive 56 2 48 2 2 0 50 0 

Negative 0 152 2 158 0 208 0 160 

 Total 56 154 50 160 2 208 50 160 
 

Sensitivity 
100.0% 

(95% CI 93.6-100.0%) 
96.0% 

(95% CI 86.3-99.5%) 
100.0% 

(95% CI 15.8-100.0%) 
100.0% 

(95% CI 92.9-100.0%) 

Specificity 
98.7% 

(95% CI 95.4-99.8%) 
98.8% 

(95% CI 95.6-99.8%) 
100.0% 

(95% CI 98.2-100.0%) 
100.0% 

(95% CI 97.7-100.0%) 

95% CI – 95% confidence interval 

 

Table 16.  Clinical result analysis in accordance to specimen type 

Specimen HSV-1 HSV-2 VZV T. pallidum Negative 

Anal/rectal 16/16 13/13 0/0 9/9 15/15 

Genital 34/34 31/32 1/1 31/31 33/34 

Genital/anal/rectal 0/0 0/0 0/0 2/2 0/0 

Genital/non-genital 0/0 0/0 1/1 0/0 0/0 

Genital/non-genital/oral 0/0 0/0 0/0 1/1 0/0 

Genital/oral 0/0 0/0 0/0 3/3 0/0 

Non-genital 2/2 3/3 0/0 1/1 3/3 

Oral 4/4 0/1 0/0 3/3 2/2 

 

16.2 Analytical performance 

16.2.1 Reproducibility and repeatability 

The reproducibility and repeatability of the PlexPCR® VHS kit was assessed using synthetic template for HSV-1, HSV-2, VZV and T. 
pallidum at 3x LOD copies per reaction. Experiments were performed on the 7500 Fast. 

To determine lot-to-lot variability, two lots were tested, run on one machine performed by one operator (Table 17). The two lots showed 
good reproducibility with coefficient of variation (%CV) between 1.56-1.94%. 
 

Table 17 Lot-to-lot variability 
 Average Cq STDEV %CV # Samples 

HSV-1 12 copies 26.0 0.50 1.94 12/12 

HSV-2 36 copies 25.0 0.43 1.71 12/12 
VZV 48 copies 24.0 0.37 1.56 12/12 
T. pallidum 24 copies 25.2 0.47 1.87 12/12 

To determine day-to-day variability, testing was performed over three days by one operator on the same machine (Table 18). The 
three runs showed good reproducibility between different days with coefficient of variation (%CV) between 1.45-2.33%. 

Table 18.  Day-to-day variability 
 Average Cq STDEV %CV # Samples 

HSV-1 12 copies 26.2 0.60 2.29 18/18 

HSV-2 36 copies 24.7 0.36 1.45 18/18 
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Table 18.  Day-to-day variability 
 Average Cq STDEV %CV # Samples 

VZV 48 copies 24.1 0.40 1.64 18/18 
T. pallidum 24 copies 25.1 0.58 2.33 18/18 

 

To determine run-to-run variability, three qPCR runs were compared, run on the same day by the same operator (Table 19). The three 
runs showed good reproducibility with coefficient of variation between 0.88-2.05%. 

 

Table 19.  Run-to-run variability 
 Average Cq STDEV %CV # Samples 

HSV-1 12 copies 26.5 0.50 1.89 18/18 

HSV-2 36 copies 24.7 0.22 0.88 18/18 
VZV 48 copies 24.1 0.37 1.53 18/18 
T. pallidum 24 copies 25.1 0.51 2.05 18/18 

To determine operator variability, two runs were compared from two operators (Table 20). The two runs from different operators 
showed good reproducibility with coefficient of variation varying between 0.96-2.73%. 
 

Table 20.  Operator variability 
 Average Cq STDEV %CV # Samples 

HSV-1 12 copies 25.9 0.71 2.73 12/12 

HSV-2 36 copies 24.8 0.24 0.96 12/12 
VZV 48 copies 24.1 0.45 1.86 12/12 
T. pallidum 24 copies 25.2 0.30 1.18 12/12 

To determine instrument variability, two runs from two machines were compared, performed by the same operator (Table 21).  The 
runs from different instruments showed good reproducibility with coefficient of variation varying between 1.27-3.49%. 

 

Table 21. Instrument variability 

 Average Cq STDEV %CV # Samples 

HSV-1 12 copies 26.1 0.91 3.49 12/12 

HSV-2 36 copies 24.9 0.32 1.27 12/12 
VZV 48 copies 24.1 0.41 1.69 12/12 

T. pallidum 24 copies 25.0 0.38 1.53 12/12 

To determine within-run variability, three experiments were compared, set up separately by the same operator running each target on 
the same plate (Table 22). The three experiments showed good reproducibility with coefficient of variation between 1.28-2.54%. 

Table 22.  Within-run variability 
 Average Cq STDEV %CV # Samples 

HSV-1 12 copies 25.9 0.66 2.54 18/18 

HSV-2 36 copies 24.4 0.31 1.28 18/18 
VZV 48 copies 24.3 0.42 1.74 18/18 
T. pallidum 24 copies 25.0 0.37 1.47 18/18 
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16.2.2 Analytical sensitivity 

The analytical sensitivity of the PlexPCR® VHS kit on the 7500 Fast was determined by running limited dilution series’, using synthetic 
template for HSV-1, HSV-2, VZV and T. pallidum. The sensitivity for each target was determined as the number of copies per reaction 
with ≥95% detection shown in Table 23.  

Table 23.  Analytical sensitivity 

 Analytical sensitivity (copies/reaction) 

HSV-1 4 

HSV-2 12 

VZV 20 

T. pallidum 8 

 

16.2.3 Analytical specificity 

The PlexPCR® VHS kit was designed to be specific for the target organisms by checking for homology to non-target organisms in 
public sequence databases. Specificity testing for selected organisms did not show cross-reactivity (Table 24). Experiments were 
performed on the 7500 Fast. 

Table 24.  Analytical specificity 

Organism Source Test concentration 
(copies per reaction) 

Neisseria gonorrhoeae strain FA 1090 ATCC 106 

Mycoplasma hominis, strain ZK-CU2 Vircell 104 

Trichomonas vaginalis  Vircell 104 

Chlamydia trachomatis LGV, strain 434 Vircell 104 

Ureaplasma parvum  Clinical isolate 104 

Ureaplasma urealyticum  Clinical isolate 104 

Haemophilus influenzae, strain Rd KW20 ATCC 106 

Neisseria meningitidis, strain MC58 ATCC 106 

Enterococcus faecalis, strain V583 ATCC 106 

Escherichia coli, strain Crooks ATCC 106 

Klebsiella pneumoniae, strain MGH78578 ATCC 106 

Pseudomonas aeruginosa, strain PAO1-LAC ATCC 106 

Chlamydophila pneumoniae, strain CM-1 Vircell 104 

Streptococcus pneumoniae, strain R6 ATCC 106 

Haemophilus ducreyi, strain 35000 HP ATCC 106 

Human herpes virus 6 Vircell 104 

Epstein-Barr virus (Human herpes virus 4) Vircell 104 

Cytomegalovirus (Human herpes virus 5) Vircell 104 

 

16.2.4 Competitive interference 

To study competitive interference, target detection by PlexPCR® VHS kit was tested in contrived samples simulating co-infections. 
Detection of synthetic template for HSV-1, HSV-2, VZV and T. pallidum at low concentrations (3x LOD copies per reaction) was 
compared to detection in mixed samples spiked with high concentration of another target. Experiments were performed on the 7500 
Fast. All targets were correctly detected and no competitive interference was observed (Table 25).  
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Table 25.  Competitive interference 

Low concentration target Competitive interferent 
(high concentration) # Samples detected 

Target Concentration 
(copies per reaction) Target Concentration 

(copies per reaction) HSV-1 HSV-2 VZV T. pallidum 

HSV-1 12 

-- -- 3/3 0/3 0/3 0/3 

HSV-2 10,000 3/3 3/3 0/3 0/3 

VZV 10,000 3/3 0/3 3/3 0/3 

T. pallidum 10,000 3/3 0/3 0/3 3/3 

HSV-2 36 

-- -- 0/3 3/3 0/3 0/3 

HSV-1 10,000 3/3 3/3 0/3 0/3 

VZV 10,000 0/3 3/3 3/3 0/3 

T. pallidum 10,000 0/3 3/3 0/3 3/3 

VZV 48 

-- -- 0/3 0/3 3/3 0/3 

HSV-1 10,000 3/3 0/3 3/3 0/3 

HSV-2 10,000 0/3 3/3 3/3 0/3 

T. pallidum 10,000 0/3 0/3 3/3 3/3 

T. pallidum 24 

-- -- 0/3 0/3 0/3 3/3 
HSV-1 10,000 3/3 0/3 0/3 3/3 
HSV-2 10,000 0/3 3/3 0/3 3/3 
VZV 10,000 0/3 0/3 3/3 3/3 

 

16.2.5 Potentially interfering substances 
The effect of potential interfering substances on the PlexPCR® VHS Kit was assessed in contrived samples through the performance 
of the Internal Control, which monitors extraction and qPCR inhibition. Three substances were added to negative samples (PBS only), 
extracted with the Internal Control Cells. A minor shift (ΔCq <0.5) in the Internal Control signal was observed in the presence of the 
substances which did not affect detection (Table 26). 
 
 

Table 26.  Potentially interfering substances 

Substance Concentration IC 
Average Cq STDEV ΔCq # Samples detected 

-- -- 26.6 0.78 -- 4/4 

Albumin 10 mg/mL 26.9 0.31 0.31 3/3 

Whole Blood 10% (v/v) 27.0 0.14 0.38 3/3 

EDTA 3 mM 27.0 0.35 0.43 3/3 

 

17 Customer and technical support 

Please contact Technical Support for questions on reaction setup, cycling conditions and other enquiries.  

Tel: +61 2 9209 4170, Email: tech@speedx.com.au 
  

mailto:tech@speedx.com.au
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19 Appendix 1: LightCycler® 480 Instrument II 

The following information is based on LightCycler 480 Software (version 1.5). 

The PlexPCR® VHS(610) kit contains dyes for the LightCycler® 480 Instrument II. The PlexPCR® Colour Compensation (Cat no 90001) 
kit must be run and applied for LC480 II analysis (see Section 19.2). This kit can be supplied on request. 

 

19.1 Programming the LightCycler® 480 Instrument II (LC480 II) 

Detection Format 

Create a custom Detection Format 

Open Tools > Detection Formats 

Create a New Detection Format, and name ‘SpeeDx PlexPCR’ (may be created during the generation of SpeeDx Colour 
Compensation file) (See Figure 2) 

For Filter Combination Selection select the following (Excitation-Emission) as shown in Table 27: 

 

 Table 27. Filter Combinations^ 

LC480 II 440-488 465-510 533-580 533-610 533-640 618-660 

^ These Filter Combinations are the default names for the channels 

 

Set the Selected Filter Combination List for all channels as: 

Melt Factor: 1 

Quant Factor: 10 

Max Integration Time (sec): 1 

 
Figure 2. Custom SpeeDx Detection Format 

 
 

Instrument Settings 

Create a custom Detection Format 

Open Tools > Instruments 

For Instrument Settings > select Barcode Enabled 
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Experiment setup 

Select New Experiment 

In the Run Protocol tab 

For Detection Format select the custom ‘SpeeDx PlexPCR’ (Figure 3) 

Select Customize >  

Select Integration Time Mode > Dynamic 

 Select all Active Filter Combinations as shown in Figure 3.  
 

Figure 3. Customize Detection Format 

 
 

To enable automated sample detection in the analysis software, add target names and assign nametags to the wells on the plate  

Open the Sample Editor module 

To add target names, select Configure Properties 

 
Select the tick boxes next to ‘Target Name’ and accept 

 
 

Edit the Target Name for each channel to match the Target Instrument Reference defined in the Lab Configuration > Assays 
menu of the analysis software and shown in Table 28. 

 

 

Table 28. Channels and Target Names for PlexPCR® VHS targets 

Target Name HSV-2 HSV-1 VZV IC T. pallidum 

LC480 II channel 465-510 533-580 533-610 533-640 618-660 
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To assign nametags, select the well 

Edit Sample Name to match the nametag defined in Lab Configuration > Assays menu of the analysis software (see Section 
 22.3) 

Samples should be labelled with the nametag as a Prefix. Default nametags are provided for the control reactions (as 
shown in Table 29 and Figure 4). Additional nametags can be defined for both regular samples and controls within the 
analysis software or edited software to match the instrument software.  

 Note:. The nametag must match exactly to those assigned in the run file. 

 

Table 29. Sample nametags for analysis software 

Sample Type Default Prefix 
(in analysis software) 

Regular sample No default – user defined 

Negative Control NC      
No Template Control NTC 
Positive Control (All targets) (Pa) 
Note: Use this for Positive Control 
HSV/VZV/TP (SpeeDx, Cat no 95007) 

PA 

Positive Control (HSV-1) (Pb) PB 

Positive Control (HSV-2) (Pc) PC 

Positive Control (VZV) (Pd) PD 

Positive Control (T. pallidum) (Pe) PE 
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Figure 4. Sample Editor – Assigning Target Names and Sample Nametags to wells 

      
 
Set Reaction Volume > 20 μL 

Create the following Program in Table 30 (shown in more detail in Figure 5 - Figure 8): 

 

Table 30. Thermocycling Program  

Program Name Cycles Target °C Hold Ramp Rate (°C/s)≠ 

Polymerase activation 1 95°C 2 min 4.4 

Touch down cyclingᵟ:  
Step down -0.5°C/cycle 

10 
95°C 5 s 4.4 

61°C – 56.5°Cᵟ 30 s 2.2 

Quantification cycling+: 
Acquisition/Detection 

40 
95°C 5 s 4.4 

52°C+ 40 s 2.2 

Cooling 1 40°C 30 s 2.2 

≠ Default ramp rate (96 well plate) 
ᵟ Step size: -0.5°C/Cycle, Sec Target: 56°C 
+ Analysis mode: Quantification, Acquisition mode: Single 
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Figure 5. Thermocycling Program – Polymerase activation 

 
 

 

 

 

 

 

 

 

 

 

 

 
Figure 6. Thermocycling Program – Touchdown cycling 

 
 

  

 

 

 

 

 

 

 

 

 
 

Figure 7. Thermocycling Program – Quantification cycling 
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Figure 8. Thermocycling Program – Cooling 
 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

> Start Run 

 

When the cycling program has finished, attach the CC object to the run file as shown in Figure 9 and export as a .IXO file for analysis 
in the PlexPCR® VHS analysis software. Refer to Section 19.2 for instructions on how to create the CC Object and store this within 
the LightCycler 480 software database. 

Select Experiment > Data 

Click the drop-down arrow next to Colour Comp (Off) and select In Database 
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Figure 9. Attaching the CC object to the run file 

 

Select the appropriate CC Object, ensure all channels are selected and select the tick icon   

Select the Save icon   

Select the Export icon   

Save in an easily identifiable location 
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19.2 Colour Compensation for LightCycler® 480 Instrument II 

NOTE: The PlexPCR® Colour Compensation (Cat no 90001) kit must be run and applied for LC480 II analysis. This kit can be supplied 
on request.  

Analyse the Colour Compensation file via Analysis > Colour Compensation and select the correct subset, shown in Figure 10. 

 

Figure 10. Analysis – Colour Compensation 

 
 

Select Calculate (Figure 11). 
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Figure 11. Calculate and save CC Object 

 
 

Refer to the PlexPCR Colour Compensation Instructions for Use (IF-IV0001) for further details to ensure the Colour Compensation 
file has been created correctly. 

Select Save  

 

19.3 Interpretation of results 

Data interpretation requires the PlexPCR® VHS (LC480) analysis software. The analysis software can be supplied on request. Please 
contact tech@speedx.com.au for more information. 

Refer to Section 22 for instructions for using the PlexPCR® VHS (LC480) analysis software.       
  

mailto:info@speedx.com.au
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20 Appendix 2: Applied Biosystems® 7500 Fast 

The following information is based on 7500 Software v2.3. 

The PlexPCR® VHS(550) kit contains dyes for the Applied Biosystems® (ABI) 7500 Fast. Default dye calibrations are used for all 
channels. Custom calibration is not required. 
 

20.1 Programming the Applied Biosystems® 7500 Fast  

Select Advanced Setup 

In Setup > open Experiment Properties and select the following 

Name the experiment 

Instrument > 7500 Fast (96 Wells) 

Type of experiment > Quantitation – Standard Curve 

Reagents > Other 

Ramp Speed > Standard 

 

In Setup > open Plate Setup 

In Define Targets and Samples tab > 

Define Targets as shown below in Table 31 and Figure 12 (define colours as required) 

Table 31.  Define Targets 

Target Name Reporter Quencher 

HSV-2 FAM None 

HSV-1 JOE None 

VZV Texas Red None 

IC TAMRA None 

T. pallidum Cy5 None 

 

Figure 12. Define Targets and Samples 

 
Define Samples (define colours as required) 

 

To enable automated sample detection in the analysis software, ensure the Target Name (shown in Table 32) matches the Target 
Instrument Reference defined in the Lab Configuration > Assays menu of the analysis software 

In addition, sample nametags will also need to be assigned to the wells on the plate  
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In Setup > open Plate Setup 

In Define Targets and Samples tab > 

Define Samples 

Edit Sample Name to match the nametag defined in the Lab Configuration > Assays menu of the analysis software (see 
Section 22.3) 

Samples should be labelled with the nametag as a Prefix. Default nametags are provided for the control reactions (as 
shown in Table 32 and Figure 13). Additional nametags can be defined for both regular samples and controls within 
the analysis software or edited software to match the instrument software.      

 Note:. The nametag must match exactly to those assigned in the run file. 

 

Table 32. Sample Nametags for analysis software 

PlexPCR® VHS (7500) 

Sample Type Default Prefix 
(in analysis software) 

Regular sample      No default – user defined 

Negative Control NC      
No Template Control NTC 
Positive Control (All targets) (Pa)  
Note: Use this for Positive Control HSV/VZV/TP 
(SpeeDx, Cat no 95007) 

PA 

Positive Control (HSV-1) (Pb) PB 

Positive Control (HSV-2) (Pc) PC 

Positive Control (VZV) (Pd) PD 

 Positive Control (T. pallidum) (Pe) PE 

 

Figure 13. Define Samples – Assigning Target Names and Sample Nametags to wells 
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In Assign Targets and Samples tab > 

Select wells and assign targets and samples to the selected wells 

Select Passive reference > None 
 

In Setup > open Run Method 

Set Reaction Volume Per Well > 20 µL 

 

Create the following Program in Table 33 (shown in more detail in Graphical View (Figure 14 and Figure 15) and Tabular View 
(Figure 16): 

 

Table 33.  Thermocycling Program 

Program Name Cycles Target °C Hold Ramp≠ 

Polymerase activation 1 95°C 2 min 100% 

Touch down cycling:  
Step down -0.5°C/cycleᵟ 

10 
95°C 5 s 100% 

61°C – 56.5°Cᵟ 30 s 100% 

Quantification cycling+: 
Acquisition/Detection 40 

95°C 5 s 100% 

52°C+ 40 s 100% 

≠ Default ramp rate 
ᵟ Enable AutoDelta: -0.5°C/cycle 
+ Collect data on hold 

 
 

Figure 14. Run method – Graphical View 
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Figure 15. Run method – Graphical View – Enable AutoDelta 
 
 
 
 
 
 
 
 
 
 

 

 
Figure 16. Run method – Tabular View 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In Setup > open Run Method 

Select Start Run 

 

20.2 Interpretation of results 

Data interpretation requires the PlexPCR® VHS (7500) analysis software. The analysis software can be supplied on request. Please 
contact tech@speedx.com.au for more information. 

Refer to Section 22 for instructions for using the PlexPCR® VHS (7500) analysis software. 
  

 

mailto:tech@speedx.com.au
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21 Appendix 3: Bio-Rad CFX96 Dx™ and CFX96 Touch™ Real-Time PCR System 

The following information is based on Bio-Rad CFX Manager v3.1 

The PlexPCR® VHS(675) kit contains dyes for the CFX96 Real-Time PCR System. Default dye calibrations are used for all channels. 
Custom calibration is not required. 

21.1 Programming the CFX96 Dx and CFX96 Touch Real-time PCR System 

Select View > Open Run Setup 

In Run Setup > Protocol tab > Select Create New 

In the Protocol Editor (see Figure 17): 

Set Sample Volume > 20 μL 

Create the following thermocycling program in Table 34 and save as ‘SpeeDx PCR’. This protocol can be selected for 
future runs. 

For Touch down cycling, select Step 3 and select Step options > Increment: -0.5°C/cycle (shown in more detail in 
Figure 18). 

 

  

 

 

 

 

 

 

 
 

ᵟ Step options > Increment: -0.5°C/cycle 

+ Add Plate Read to Step 

 

Figure 17. Protocol Editor 

 

Table 34. Thermocycling Program 

Program Name Cycles Target °C Hold 

Polymerase activation 1 95°C 2 min 

Touch down cyclingᵟ:  
Step down -0.5°C/cycle 

10 
95°C 5 s 

61°C – 56.5°Cᵟ 30 s 

Quantification cycling+: 
Acquisition/Detection 

40 
95°C 5 s 

52°C+ 40 s 



Instructions for Use (IFU)    

IF-IV0005 v9 (January 2026)  Page 36 of 52 

     EN 

Figure 18. Protocol Editor – Step Options 

 
 

In Run Setup > Plate tab  

Select Create New  

Select Settings > Plate Type > Select BR Clear 

Set Scan mode > All channels 

Select Fluorophores > FAM, HEX, Texas Red, Quasar 705, Cy5 (see Table 35) 

Select wells containing samples and assign Sample Type and check Load for fluorophores (FAM, HEX, Texas Red, 
Quasar 705, Cy5) 

Save plate 

 

 

In Run Setup > Start Run tab 

Select Block 

Start Run 

 

To enable automated sample detection in the analysis software, ensure the Target Name and channel (shown in Table 35 matches 
the Target Instrument Reference defined in the Lab Configuration > Assays menu of the analysis software  

In addition, sample nametags will also need to be assigned to the wells on the plate  

Open the Plate Setup module 

Select well 

Edit Sample Name to match the nametag defined in the Lab Configuration > Assays module of the analysis software (see 
Section 22.3) 

Samples should be labelled with the nametag as a Prefix. Default nametags are provided for the control reactions (as 
shown in Table 36 and Figure 19). Additional nametags can be defined for both regular samples and controls within the 
analysis software or edited software to match the instrument software. 

 NOTE:. The nametag must match exactly to those assigned in the run file. 
 

Table 35. Channels for PlexPCR® VHS targets 

Target Name HSV-2 HSV-1 VZV IC T. pallidum 

CFX96 channel FAM HEX Texas Red Quasar 705 Cy5 
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Table 36. Sample Nametags for analysis software 

PlexPCR® VHS (CFX) 

Sample Type Default Prefix 
(in analysis software) 

Regular sample No default – user defined 

Negative Control NC      
No Template Control NTC 
Positive Control (All targets) (Pa) 
 Note: Use this for Positive Control 
HSV/VZV/TP (SpeeDx, Cat no 95007) 

PA 

Positive Control (HSV-1) (Pb) PB 

Positive Control (HSV-2) (Pc) PC 

Positive Control (VZV) (Pd) PD 

 Positive Control (T. pallidum) (Pe) PE 

 
Figure 19. Plate Editor – Assigning Target Names and Sample Nametags to wells 

      
21.2 Interpretation of results 

Data interpretation requires the PlexPCR® VHS (CFX) analysis software. The analysis software can be supplied on request. Please 
contact tech@speedx.com.au for more information. 

Refer to Section 22 for instructions for using the PlexPCR® VHS (CFX) analysis software.       

 

 
  

mailto:tech@speedx.com.au
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22 Appendix A: Result interpretation using PlexPCR® VHS analysis software 

Data interpretation requires FastFinder with PlexPCR® VHS analysis software.  

See Table 37 for the appropriate analysis software to enable the reporting of HSV-1, HSV-2, VZV and T. pallidum with the PlexPCR® 
VHS kit. The analysis software can be supplied on request. Please contact tech@speedx.com.au for more information. 

 

 

 

 
 

 

 

* Refer to the website https://www.plexpcr.com/plexpcr-vhs/resources to ensure you are using the most current version of analysis software. 

 

NOTE: Follow standard laboratory practices for transfer, reporting and storage of results to prevent loss of sample information.  

 

22.1 FastFinder platform – Minimum IT requirements 

The analysis software is available within the FastFinder platform (https://www.ugentec.com/fastfinder/analysis). It is recommended 
that customers access the software platform from a secure and trusted network and computer. The minimum IT requirements for 
access and use of the FastFinder platform are listed below.  

 

Hardware requirements 

Internet Connection Cable or DSL 

Min. screen resolution: 1366x768 pixels, optimal 1920 x 1080 pixels or higher 

                

Supported browsers 

• Microsoft Edge 88 or newer 

• Firefox 83 or newer 

• Google Chrome 88 or newer. 

                                    

Firewall requirements 

The following hosts must be reachable over HTTPS (port 443): 

*.ugentec.app 

*.fastfinder.app 

*.pendo.io 

*.fonts.gstatic.com 

*.googleapis.com 

*.msecnd.net 

*.visualstudio.com 

*.browser-update.org 

*.blob.core.windows.net 

*.powerbi.com 

*.analysis.windows.net 

*.pbideldicated.windows.net 

*.content.powerapps.com 

Table 37.  Analysis software 

Cat no Analysis software* qPCR instrument 

99004 PlexPCR® VHS (7500) 7500 Fast 

99005 PlexPCR® VHS (LC480) LC480 II 

99006 PlexPCR® VHS (CFX) CFX96 Dx & CFX96 Touch 

mailto:tech@speedx.com.au
https://www.plexpcr.com/plexpcr-vhs/
https://www.ugentec.com/fastfinder/analysis
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If required, firewall exceptions will have to be configured for these hosts. In order to access all content of in-app user guides, the host 
*.player.vimeo.com must also be reachable. 

      

For further detailed instructions on the FastFinder platform, refer to the FastFinder Instructions For Use accessible from the      
Support menu. 

To access the Support menu 

- Select Support from the list of menu options on the left-hand side panel       

- Select  Download Instructions For Use here within the User Documentation section 

 

              
 

22.2 Assay plug-in (new user) 

Refer to the FastFinder Instructions For Use for detailed instructions to set up assays, accessible from the Support menu  

FastFinder can be accessed directly through a web browser by logging in with your unique username and password at 
https://customer.fastfinder.app.  

 

- Select Lab Configuration > Assays from the left-hand menu 

- Select Add New Assay  

> For LC480 II > Select PlexPCR VHS (LC480) from the list 

> For 7500 Fast > Select PlexPCR VHS (7500) from the list 

> For CFX96 Dx and CFX96 Touch > Select PlexPCR VHS (CFX) from the list 

- Select Import Selected 

 

To activate or de-activate versions of the assay plug-in 

> In General tab 

> Navigate to the Status      

> Select  to activate or deactivate the version of the assay 

 

22.3 Sample naming 

Sample nametags can be assigned to an assay plug-in to automate detection of wells and sample types for analysis.  

 

Select Lab Configuration > Assays from the left-hand menu 

- In the General tab, navigate to the Sample types table nametags (prefix), select  to add a new nametag 

> Add desired word, acronym or letter to text box  

https://customer.fastfinder.app/
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> Default nametags are provided for the controls. These can be removed by selecting the   next to the nametag 

- In the instrument software (before or after run is completed) assign the same nametag to appropriate wells 

> For LC480 II see Section 19 for instructions on programming sample nametags in the run file 

> For 7500 Fast see Section 20 for instructions on programming sample nametags in the run file 

> For CFX96 Dx and CFX96 Touch see Section 21 for instructions on programming sample nametags in the run file 

 

NOTE: Sample nametags are case sensitive. The nametag must match exactly to those assigned in the run file.                               

 

22.4 Analysis 

Select Analyses from the left-hand menu to start a new analysis 

Select + Create New Analysis from the top right of the screen  

 

Search for the file to be uploaded for analysis from a specified directory 

- Select run (data) file from the relevant folder 

> Select Open 

The analysis will appear within the Open Tab as a new row within the table 

- If all nametags have been applied and read correctly, the status will appear as Ready for review 

- If the assay information needs to be manually assigned to the wells, the status will appear as Manual PCR setup required  

 

Assign the assay information to the plate manually if sample naming has not been set up in the Lab Configuration > Assays menu 
or sample names/targets have not been applied in the instrument software 

 

Select the runfile from the Open tab within the Analyses menu  

The Plate Configuration will be displayed within the PCR setup tab for the open analysis  

- For LC480 II > Select PlexPCR VHS (LC480) 

 
- For 7500 Fast > Select PlexPCR VHS (7500) 
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- For CFX96 Dx and CFX96 Touch > Select PlexPCR VHS (CFX)   

 
 

- Select wells and assign as: 

> Regular Sample (S) 

> Negative Control (Na) 

> No Template Control (Nb) 

> Positive Control (All targets) (Pa) – use this for Positive Control HSV/VZV/TP (SpeeDx, Cat no 95007) 

> Positive Control (HSV-1) (Pb) 

> Positive Control (HSV-2) (Pc) 

> Positive Control (VZV) (Pd) 

> Positive Control (T. pallidum) (Pe) 

 

To assign wells on the plate, either: 

- Click and drag the coloured symbols to place them on the plate 
- Select one or multiple wells (use Ctrl and shift keys) and then click the relevant colored symbols to assign to selection. 
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- Select Analyze 

 

22.5 Results 

See Table 39 for a summary of possible reported sample results. 

 

NOTE: It is highly recommended that amplification curves should be visually inspected and confirmed for all positive samples. 

 

22.5.1 Summary Tab 

Control results for every assay are shown at the top-left of the Summary tab, allowing evaluation of control validity for the run. More 
details can be found by expanding this block, displaying the details per control. 

 
If a control is invalid, all samples can be marked as failed by selecting Fail all samples for this assay 

 
A failure reason needs to be chosen from the dropdown menu  
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Sample results are shown at the bottom-left of the Summary tab. Next to the header, additional icons may provide a high-level overview 
of the analysis results as well as indicating the total number of samples corresponding to a particular icon.      

 
Each sample is displayed as a row within the sample results table. 

 
The drop-down menu offers more details on each target result and Cq per sample (Refer to the examples shown in Section 22.10). 

Individual samples can be marked as failed if desired (e.g. if the sample is Invalid) by selecting Fail this sample for this assay 

 
A failure reason needs to be chosen from the dropdown menu  

Fluorescence graphs can be viewed at the top-right of the Summary tab 

A plate layout can be viewed at the bottom-right of the Summary tab 

 

Example information and warning notifications are summarized below in Table 38. 
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Table 38. Example information and warning notifications for the PlexPCR® VHS analysis software* 

Sample Type Error Notification 

Assay target notifications 

Regular Sample 
Invalid – IC failure Warning: IC invalid. Re-extract and re-test sample. 

Valid but control invalid – Invalid control warning 
on regular sample with valid result 

Warning: Invalid control present. Re-extract and re-test 
the sample. 

Negative Control 
Invalid - Contamination Warning: Possible contamination detected. 

No Template Control 

Gene target notifications 

Regular Sample Target Cq outside cut-off Info: Cq outside cutoff 

Positive Control Invalid – Target not detected Warning: Expected reaction did not occur in control. 

Negative Control 

Invalid - Contamination Warning: Possible contamination 

Invalid – IC not detected Warning: IC not detected 

Invalid – IC Cq outside cut-off Warning: Cq outside cutoff 

No Template Control Invalid - Contamination Warning: Possible contamination 

Regular Sample or 
Control 

Uncertain fluorescence signal Warning: Uncertain fluorescence signal. Review required. 

Cq detected with low fluorescence dRn end fluorescence below cut-off 

*The examples listed here may not be applicable for all assay plug-ins. Refer to the FastFinder Instructions For Use for all possible notifications, 
accessible from the Support menu 

 

22.5.2 Details Tab 

All targets are shown for each sample as separate rows within the table on the left-hand side. Selecting one or more rows will display 
the corresponding fluorescence curves on the graph at the top-right and will also highlight the wells within the plate layout shown at 
the bottom-right.  

Select Filters to display results according to parameters such as assay name, sample type, target and result.  

                                              

To finalise analysis and prevent further user edits 

> Select Authorize      

> Select Authorize again to confirm      

- To assign a second review 

> Select Actions, Assign label and Second Review 

- To assign the analysis to a different user 

> Select Actions and Assign User 

> Select the appropriate user from the drop-down list 

- To reject the analysis 

> Select Actions and Discard Analysis 

> Add a comment and select Discard to confirm      
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22.6 Reference curve 

A reference curve can be saved and used to compare to samples on the same or across different plates 

- Select the sample of interest in either the Summary or Details tab 

- From the Amplification graph menu > Select   

> Select the check box for the curve of interest and select Mark as reference 

This reference curve will now appear linked to the assay in the Lab Configuration > Assays menu within the PCR tab and can be 
inactivated at any time. 

 

22.7 Exporting results 

- To export results from an individual authorised run as either a CSV or PDF file: 

> Select Actions > Downloads in the top-right corner 

> Select either of the following report types: Analysis (CSV) or Analysis (PDF) 

- To export results from multiple previously authorised runs as a single CSV file: 

> Navigate to the Archive > Sample Results menu 

> Use the filters at the top of the page to display the results of interest (the CSV file is limited to a maximum of 10,000 results) 

> Select Export CSV in the top-right corner 
 

22.8 Retrieving authorized analyses 

- All authorized analyses are available by selecting Archive > Analysis Results. Select a row to return to the results overview 
for that particular analysis 

- All authorized regular samples are stored within the Archive > Sample Results menu. Selecting a sample will display additional 
information including the analysis name and the result details 

- The individual target results for all authorized regular samples and controls are stored within the Archive > Target Results 
menu. Selecting a target will highlight this on the fluorescence graph. Selecting the Analysis Name will return to the results 
overview for that particular analysis.  

 

22.9 Control example graphs 

The following examples show the amplification curves (baseline-corrected amplification curves) and the Results overview from the 
PlexPCR VHS (7500) analysis software for control sample types. 

 

22.9.1 Negative Control (Na) 

 

HSV-1 HSV-2 VZV     T. pallidum     IC 
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Sample Assay Result 

Na PlexPCR VHS (7500) Valid 

 

 

22.9.2 No Template Control (Nb) 

 

HSV-1 HSV-2 VZV     T. pallidum     IC 

 
 

Sample Assay Result 

Nb PlexPCR VHS (7500) Valid 
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22.9.3 Positive Control (all targets) (Pa) 

 

             HSV-1 HSV-2 VZV     T. pallidum     IC 

 
 

Sample Assay Result 

Pa PlexPCR VHS (7500) Valid 

 

                                         

22.10 Examples 

Example results for the PlexPCR® VHS analysis software are shown in Table 39.  

Table 39.  Example results for interpretation of PlexPCR® VHS analysis software 

 Sample Assay Result 

 Sample 101 PlexPCR VHS (7500) Not detected 

 Sample 102 PlexPCR VHS (7500) Detected: HSV-2 

 Sample 103 PlexPCR VHS (7500) Detected: HSV-1 

 Sample 104 PlexPCR VHS (7500) Detected: VZV 

 Sample 105 PlexPCR VHS (7500) Detected: T. pallidum 

1 Sample 106 PlexPCR VHS (7500) Invalid: HSV-2, HSV-1, VZV, T. pallidum 

1 A sample interpreted as Invalid will be flagged with  

 

The following sample results show linear baseline corrected amplification curves and the Results overview from the PlexPCR® VHS 
(7500) assay plug-in. 
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22.10.1 Example 1. Positive sample - single target detected 

      
HSV-1 HSV-2 VZV     T. pallidum     IC 

 

Sample Assay Result 

Sample 107 PlexPCR VHS (7500) Detected: HSV-1 
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22.10.2 Example 2. Positive sample – multiple targets detected 

       
HSV-1 HSV-2 VZV     T. pallidum     IC 

 

Sample Assay Result 

Sample 108      PlexPCR VHS (7500) Detected: HSV-2, HSV-1      
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22.10.3 Example 3. Negative sample 

       
HSV-1 HSV-2 VZV     T. pallidum     IC 

 

Sample Assay Result 

Sample 109      PlexPCR VHS (7500) Not detected 
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22.10.4 Example 4. Invalid sample 

  
HSV-1 HSV-2 VZV     T. pallidum     IC 

 

 

 
  

Sample Assay Result 

Sample 110 PlexPCR VHS (7500) Invalid: HSV-2, HSV-1, VZV, T.pallidum 
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23      Glossary 
 

         
European Conformity Catalogue number Batch code 
For In Vitro Diagnostic Use 

 

 

        
Authorised Representative Manufacturer Date of manufacture 

In the European Community 

 

 

        
Temperature limitation Contains sufficient for Use by Date 

           xxx determinations 
 
 
 

 
Importer                 United Kingdom Conformity 
 
 
 
 
 
 

SpeeDx products may be covered by one or more local or foreign patents. Please see www.plexpcr.com/patents for comprehensive 
patent information. 

PlexPCR®, ResistancePlus®, PlexPrime® and PlexZyme® are trademarks belonging to SpeeDx. Other copyright and trademarks are 
the property of the respective owner. 

© Copyright 2026 SpeeDx Pty. Ltd. 

0123 

  xxx  

http://www.plexpcr.com/patents
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